1
0
Fork 0
nixconf/unstable.nix

9 lines
198 B
Nix

{ config, pkgs, ...}:
let
baseconfig = { allowUnfree = true; };
pkgs = import <nixos-unstable> { config = baseconfig; };
in {
environment.systemPackages = with pkgs; [
pkgs.ghostty
];
}